gehe zu Seite

Autor Thema: Bulbophyllum pleurothallidanthum - Neutrieb abgestorben  (Gelesen 3266 mal)


Offline eddyelch

  • Beiträge: 12
Hallo zusammen,
Anfang März 2014 besuchte ich die Orchideenausstellung in Bad
Salzufflen. Eigentlich wollte ich ja nix kaufen, da ich nur
Kalthausbedingungen bieten kann und noch nicht wusste, dass es ebend
auch Kalthausorchideen gibt. Dann hat mir ein radebrechen Englisch
sprechender Verkäufer ein Bulbophyllum pleurothallidanthum "highly
recommended" und gesagt, dass es im Winter auch 10° C verträgt. Na gut,
zum halben Preis hab ich mich breit schlagen lassen. Er sagte mir, dass
ich regelmäßig sprühen muss.
Die Pflanze stand in einem Substrat aus Fasern, vermutlich Kokos. Ich
freute mich sehr, als ich einen Neutrieb sah und habe fleißig gesprüht.
Und von heute auf gleich verwandelte sich der Neutrieb in ein schwarzes
Etwas.
Inzwischen hat mir eerika hier im Forum den Hinweis gegeben, nicht zu
sprühen. Und umtopfen solle ich auch. Das habe ich nun gemacht.
Allerdings war ich mir nicht sicher, welches Substrat geeignet ist und
ob ich nicht besser Aufbinden sollte. Ich habe mich letztendlich für ein
Substrat aus Moos, Seramis und Lava entschieden. Das bleibt schon feucht
und das Wasser läuft sofort ab. Es gibt also keine Staunässe.
Was würdet ihr empfehlen?
LG
eddyelch


Offline Ralla

  • Beiträge: 18982
Re: Bulbophyllum pleurothallidanthum - Neutrieb abgestorben
« Antwort #1 am: 20.Mai.14 um 13:49 Uhr »
Hallo Eddy,

erst einmal ein Herzliches Willkommen im Forum.

Ob topfen oder aufbinden hängt meist von deiner Giesstechnik und der vorhandenen Luftfeuchtigkeit ab. Da muss man in diesen Dingen ein Gleichgewicht finden. Wenn du mit Sprühen Schwierigkeiten hattest, ist topfen und giessen mit etwas trockenerer Luft sicherlich besser, denn dann fault dir nicht so schnell was ab.
Liebe Grüsse, Carola
 

'Fantasie haben heißt nicht, sich etwas auszudenken, es heißt, sich aus den Dingen etwas zu machen.' - Thomas Mann


Offline Eerika

  • Beiträge: 24257
    • eerikas bilder
Re: Bulbophyllum pleurothallidanthum - Neutrieb abgestorben
« Antwort #2 am: 20.Mai.14 um 16:29 Uhr »
Hei, Eddi, willkommen!  :blume

Versuch noch mal die Bilder hoch zu laden.


Offline eddyelch

  • Beiträge: 12
Nach etlichem Frickeln mit der Technik: Hier sind die Bilder
« Antwort #3 am: 20.Mai.14 um 21:11 Uhr »
Folgende Bilder kann ich nun bieten:
Die Pflanze mit dem ominösen Kokossubstrat
Der abgestorbene Neutrieb
Die Pflanze nach dem Umtopfen ins Seramis-Lava-Moos-Substrat.


Offline Eerika

  • Beiträge: 24257
    • eerikas bilder
Re: Bulbophyllum pleurothallidanthum - Neutrieb abgestorben
« Antwort #4 am: 21.Mai.14 um 09:16 Uhr »
Dieser Kokosfaser ist nur als Verpakungsmaterial gut. Und unsere Vögel nehmen das für Nestbau gerne  grins

So wie das Bulbophyllum jetzt steht, sieht es gut aus. Ich denke, es treibt wieder aus. Wenn keine intakte Wurzel da sind, brauchst nicht giessen, nur leicht feucht halten.


Offline Berthold

  • Beiträge: 63373
  • Immer engagiert
    • Fröhliches Orchideenforum
Re: Bulbophyllum pleurothallidanthum - Neutrieb abgestorben
« Antwort #5 am: 21.Mai.14 um 10:24 Uhr »
Ist das ein starker Milbenbefall auf den Blättern?


Offline eddyelch

  • Beiträge: 12
Re: Milbenbefall
« Antwort #6 am: 22.Mai.14 um 11:30 Uhr »
Hallo Berthold,
nein, definitiv kein Milbenbefall.
Ich denke, das sind Ablagerungen vom Sprühen.
Ich verwende dazu Leitungswasser, das hier in Bremen einen Gesamthärtegrad von 1 hat. Kalkablagerungen sind es daher nicht. Zum Sprühen habe ich zusätzlich Orchideen Vital von Chrysal verwendet. Angeblich mit Glanzformel, wovon ich aber nix sehe. Ich bin mir auch nicht mehr sicher, ob die Flecken schon beim Kauf vorhanden waren.
Mal sehen wie sich die Pflanze weiter entwickeln wird. Ich werde berichten.
Schöne Grüße
eddyelch


Offline Berthold

  • Beiträge: 63373
  • Immer engagiert
    • Fröhliches Orchideenforum
Re: Bulbophyllum pleurothallidanthum - Neutrieb abgestorben
« Antwort #7 am: 22.Mai.14 um 11:53 Uhr »
Kann man den grauen Belag abreiben? Der gehört dort auf keinen Fall hin. Da sollte man unbedingt die Ursache ermitteln.
Der Pflanze fehlt saftiges Grün an den Blättern. Sie hat wohl schon lange keinen Stoffwechsel mehr gemacht.
Sind denn die Wurzeln wirklich fest und gesund?


Offline Eerika

  • Beiträge: 24257
    • eerikas bilder
Re: Bulbophyllum pleurothallidanthum - Neutrieb abgestorben
« Antwort #8 am: 22.Mai.14 um 18:19 Uhr »
Ich denke, das sind Frischimporte, die sind ja eh ohne Wurzel.


Offline eddyelch

  • Beiträge: 12
Re: Wurzelwerk ist vorhanden
« Antwort #9 am: 22.Mai.14 um 21:13 Uhr »
Hallo zusammen,
vielen Dank, dass Ihr auch so besorgt um mein kleines Pflänzchen seid :thumb
Berthold, ich hab jetzt mal kräftig mit einem feuchten Finger an den Blättern gerieben und der Belag scheint tatsächlich weniger geworden zu sein. Das würde dann ja mit meiner Theorie übereinstimmen, dass es Ablagerungen vom Sprühen sind.
Ich denke schon, dass die Pflanze Stoffwechsel hat. Sonst hätte sich ja kein Neutrieb gebildet. Auf der anderen Bulbenkettenseite (sagt man so?) befindet sich übrigens auch so eine schwarze Stelle. Da ist wohl vorher schon einmal ein Neutrieb verstorben.
Eerika, die Pflanze hat ein gutes Wurzelwerk. Die Wurzeln waren nicht matschig. Vor dem Eintopfen habe ich die nackte Pflanze photografiert.
LG
eddyelch
« Letzte Änderung: 22.Mai.14 um 21:25 Uhr von eddyelch »


Offline eddyelch

  • Beiträge: 12
bin ja so vergesslich
« Antwort #10 am: 22.Mai.14 um 21:23 Uhr »
Weihnachten lass' ich mir  Taiginseng schenken ... hier ist das Photo


Offline Eerika

  • Beiträge: 24257
    • eerikas bilder
Re: Bulbophyllum pleurothallidanthum - Neutrieb abgestorben
« Antwort #11 am: 22.Mai.14 um 21:54 Uhr »
Das freut mich aber. Dann wird es auch wieder aus treiben.


Offline Ahriman

  • Beiträge: 2333
Re: Bulbophyllum pleurothallidanthum - Neutrieb abgestorben
« Antwort #12 am: 22.Mai.14 um 23:04 Uhr »
Ich muss gestehen ich habe mein B. pleurothallidanthum immer noch auf der Original-Fasermatte hängen, seit mindestens 2 Jahren.
Wächst und blüht brav, siehe hier:
http://www.orchideenkultur.net/index.php?topic=103.3240

Interessanterweise habe ich bei der Art kaum jemals Probleme mit abgefaulten Neutrieben obwohl es im Glashaus täglich beregnet wird. Ich fürchte es ist sehr schwer zu sagen warum die Triebe manchmal faulen und manchmal nicht, das hängt von einer Vielzahl von Faktoren wie Temperatur, Feuchtigkeit, Gesundheitszustand der Pflanze und dem Vorhanden- oder Nichtvorhandensein von Mikroorganismen ab.
Mir faulen dafür andere Arten regelmäßig ab die als relativ unproblematisch gelten.


Offline eddyelch

  • Beiträge: 12
Re: Bulbophyllum pleurothallidanthum - Neutrieb abgestorben
« Antwort #13 am: 23.Mai.14 um 19:06 Uhr »
Hallo Ahriman,
das ist in der Tat eine sehr schöne Pflanze. Ich will mal hoffen, dass ich eines Tages auch so schöne Blüten habe.
Bei welchen Temperaturen überwinterst Du das Bulbo?
Grüße
eddyelch


Offline Ahriman

  • Beiträge: 2333
Re: Bulbophyllum pleurothallidanthum - Neutrieb abgestorben
« Antwort #14 am: 24.Mai.14 um 21:38 Uhr »
In meinem Glashaus hat es im Winter mindestens 15°C nachts und ca. 18°C tagsüber. Im Sommer hat die Pflanze aber auch bei Temperaturen über 30°C keine merklichen Probleme.